ICUVERLT36

Type 1 - $gtm_icu_version is aaa.bbb. ICU version greater than or equal to 3.6 should be used

Type 2 - libicuio has version aaa.bbb. ICU version greater than or equal to 3.6 should be used

Run time error: This message indicates an attempt to use an ICU version less than 3.6 with GT.M or utilities like MUPIP or DSE.

Action: Upgrade ICU version to at least 3.6

inserted by FC2 system